Καλωσήρθατε στο φόρουμ cbr.

Συνδεθείτε, για να έχετε πρόσβαση σε όλα τα forum και τις κατηγορίες των δημόσιων συζητήσεων.
* CBR 125
* CBR 250
* CBR 600
* CBR 1000
* CBR 1100 XX
* Επαγγέλματα/ασχολίες
* Γενικές συζητήσεις
* Ψηφοφορία
* Νέα
* Τεχνικά θέματα
* Είδη ρουχισμού/ Βαλίτσες / Ηλεκτρονικά
* Εκδηλώσεις / Βόλτες / Ταξίδια
* Φωτογραφικό υλικό
* Videos
* Τέχνη
* Ανέκδοτα και Χιούμορ
* Αγγελίες
* Νομοί Ελλάδος (Το Φόρουμ ανά Νομό)
* Ενδιαφέροντα-Hobbies

και πολλές ακόμη υποκατηγορίες!!

Μπορείτε να κάνετε την εγγραφή σας δωρεάν, διαρκεί μόνο λίγα δευτερόλεπτα και σας δίνει την δυνατότητα να συμμετέχετε στις δημόσιες συζητήσεις.

Ευχόμαστε να έχετε μια καλή διαμονή στην σελίδα μας.



 
ΦόρουμΠόρταλΗμερολόγιοΑναζήτησηΚατάλογος ΜελώνΕγγραφήΣυχνές ΕρωτήσειςΣύνδεση

Μοιραστείτε | 
 

 Πρόβλημα εκκίνησης κρύο

Επισκόπηση προηγούμενης Θ.Ενότητας Επισκόπηση επόμενης Θ.Ενότητας Πήγαινε κάτω 
ΣυγγραφέαςΜήνυμα
Λύκος Φοινίκων
Νέο μέλος
Νέο μέλος
avatar

Αριθμός μηνυμάτων : 2
Φύλλο : Άντρας
Ημερομηνία εγγραφής : 10/10/2017

#1ΔημοσίευσηΘέμα: Πρόβλημα εκκίνησης κρύο   Τρι 10 Οκτ 2017 - 14:13

Καλησπέρα σε όλους. Πρόκειται για ΧΧ του 2004, που μου κάνει το εξής: Όταν η μηχανή είναι κρύα, δυσκολεύεται τραγικά να πάρει μπροστά. 5-10 δευτερόλεπτα μιζια. Ο ήχος και η αίσθηση που δίνει είναι σαν να μην έχει βενζίνη. Όταν η μηχανή είναι ζεστή, παίρνει κατευθείαν. Αν βγάλω την μηχανή από το γκαράζ στον ήλιο και την αφήσω 15-25 λεπτά, θα πάρει επίσης εύκολα. Τι μπορεί να φταίει; Ευχαριστώ εκ των προτέρων!
Επιστροφή στην κορυφή Πήγαινε κάτω
ptinotrofos
Χρυσό μέλος
Χρυσό μέλος
avatar

Αριθμός μηνυμάτων : 6040
Φύλλο : Άντρας
Ηλικία : 64
Τόπος : Άνω Λιόσια
Ημερομηνία εγγραφής : 13/01/2012

#2ΔημοσίευσηΘέμα: Απ: Πρόβλημα εκκίνησης κρύο   Τρι 10 Οκτ 2017 - 19:14

Εμένα μου φαίνεται σαν να μην λειτουργεί το αυτόματο τσοκ.. Τώρα εσθητηρας είναι επαφή είναι δεν ξέρω και ούτε ξέρω να σου πω πως θα το τσεκάρεις μόνος σου. Μάλλον θα πρέπει να πας σε ένα σοβαρό συνεργείο να το δουν.
Επιστροφή στην κορυφή Πήγαινε κάτω
yianakis
Προηγμένο μέλος
Προηγμένο μέλος
avatar

Αριθμός μηνυμάτων : 290
Φύλλο : Άντρας
Ηλικία : 42
Τόπος : Ηρακλειο Κρητης
Ημερομηνία εγγραφής : 30/09/2015

#3ΔημοσίευσηΘέμα: Απ: Πρόβλημα εκκίνησης κρύο   Δευ 23 Οκτ 2017 - 13:15

Δοκιμασε να καλοφορτισεις την μπαταρια ενα βραδυ.
Σχεδον τα ιδια μου εκανε και μενα και ηθελε και 2η μιζια να παρει.
2-3" η πρωτη και μετα επερνε με την 2η.

Μεχρι που την φορτισα >12h, ενα βραδυ και μετα επερνε με την πρωτη.
Yuasa μπαταρια 6 μηνων, δεν θα επρεπε να το κανει αυτο αλλα τελος παντων
Επιστροφή στην κορυφή Πήγαινε κάτω
John 1100xx 2004
Νέο μέλος
Νέο μέλος
avatar

Αριθμός μηνυμάτων : 5
Φύλλο : Άντρας
Ημερομηνία εγγραφής : 20/09/2017

#4ΔημοσίευσηΘέμα: Απ: Πρόβλημα εκκίνησης κρύο   Πεμ 2 Νοε 2017 - 12:39

εχω χχ του 2004. ειχα το ιδιο προβλημα. η βαλβιδα του τσοκ ( ειναι με κερι ) ειχε χαλασει. την αλλχα. ολα οκ.
Επιστροφή στην κορυφή Πήγαινε κάτω
 

Πρόβλημα εκκίνησης κρύο

Επισκόπηση προηγούμενης Θ.Ενότητας Επισκόπηση επόμενης Θ.Ενότητας Επιστροφή στην κορυφή 
Σελίδα 1 από 1

Δικαιώματα σας στην κατηγορία αυτήΔεν μπορείτε να απαντήσετε στα Θέματα αυτής της Δ.Συζήτησης
 :: CBR Forums ::   :: Τεχνικά θέματα-
^ Back to Top